Вернуться   Ultramarine forum > Интернет-провайдер ЗАО "Ультрамарин" > Функционирование узла доступа "Ультрамарин" > Проблемы

 
 
Опции темы Опции просмотра
Старый 10.06.2009, 20:59   #1
~KillinG~
Senior Member
 
Аватар для ~KillinG~
 
Регистрация: 17.03.2009
Сообщений: 115
ICQ: 356654256
~KillinG~ is on a distinguished road
По умолчанию Сетевой кабель не поделючен...

Народ, вот какая беда, приехал я сегодня с рыбалки, гдет в 12 00, решил почту проверить, не открывается ни одна страница, думаю фиг с ним, проснусь, разберусь.
Проснулся, сел разбираться, ситуация следующая: Вначале стал грешить на роутер, проверил все настройки, все пучком. При попытке пинга, не важно кого пинугеш, ответ один: Узел не найден, повторите попытку.
Решил на прочь исключить фактор неисправности роута, подключился на прямую к кабелю, так тут вообще весело, сообщает что сетевой кабель не подключен :о( :о( Куда обращаться не знаю,так как никогда и не надо было, 411141 либо факс включается, либо до боли знакомый голос, сообщает: Извеняйте, ответить не могем :о)

Может кто что подскажет??? Заранее спасибо)))

P.S. В название темы вышла опечатка.... Господа модеры, не ругайте, исправьте плиз:о)
__________________

Не стоит возвращаться по своим следам, там тебя ждут только тени..

Последний раз редактировалось ~KillinG~; 10.06.2009 в 21:01.
~KillinG~ вне форума   Ответить с цитированием
 

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Часовой пояс GMT +3, время: 19:33.