Вернуться   Ultramarine forum > Интернет-провайдер ЗАО "Ультрамарин" > Функционирование узла доступа "Ультрамарин" > Проблемы

 
 
Опции темы Опции просмотра
Старый 17.06.2014, 19:39   #5
~KillinG~
Senior Member
 
Аватар для ~KillinG~
 
Регистрация: 17.03.2009
Сообщений: 115
ICQ: 356654256
~KillinG~ is on a distinguished road
Smile Есть одно НО!

Вроде все работает, и даже скорость бывает близка к заявленной, но есть одно жирное НО! Не могу понять почему, при входе на некоторые сайты(а их не мало, при серфинге интернета встречаются с завидной периодичностью) длительно открывает первую страницу, затем все на ура, но иной раз приходится ждать пока сайт загрузится, бывает и по 1-3 секунды оО Почему так? Это только у меня?

ПыСы Диман73, за ссылку спасибо, оч познавательно, и про 2ip я в курсе, этот сайт и раньше(когда на железнодорожной жил) показывал всегда низкую скорость. Дело даже не в интернет "линейках", а в проблеме описанной выше, к примру: Есть такой сайт filmix.net, пока сидел на РТ смотрел там кино, при чем ни разу не требовалось подкачивать фильм, запустил интересующее кино и "алга", а с Ультрой дело обстоит иначе, и не в лучшую сторону, за последние несколько дней вообще не удалось там кино посмотреть, и вообще, приходится ждать пока начнется подкачка, хотя в том же торенте скорость более чем....... Вот как так? Да, я не из тех гениев, которые жалуются на долгую загрузку страниц и подкачку фильма при включенном торенте......
__________________

Не стоит возвращаться по своим следам, там тебя ждут только тени..
~KillinG~ вне форума   Ответить с цитированием
 

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Часовой пояс GMT +3, время: 15:49.